Позволь себе Лучшее!
Игры от GAMELOFT для CCBot/2.0
Гостья из будущего
Попытался обновить плагин один на Убунте, в ответ получил такое уведомление:

Your version is from the future! You are running a more recent version than the server knows. I conclude: You are either a developer or a magician :-D …

Уличная магия, блин.
< предыдущая история | следующая история >
IT happens
На главную
0,0048 сек.
HTML | XHTML
© FaceWAP.Net 2016
WapLog